Atraso na Entrada de Fluxos de Automação no RD Station Marketing
Incident Report for RD Station
Resolved
We've released a fix for the issue. We're waiting to see if it has worked.Descrição: o atraso na Entrada de Fluxos de Automação foi resolvido e os Fluxos já estão sendo executados com sucesso. Caso você note que sua conta ou Fluxo possui alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Jun 22, 2022 - 08:18 GMT-03:00
Monitoring
Descrição: Neste momento, os atrasos em entradas de Fluxo de Automação no RD Station Marketing estão controlados. Estamos monitorando o serviço para garantir que o desempenho está de acordo com o esperado, e para agir de imediato caso exista algum comportamento fora do padrão.

Faremos uma nova atualização dia 22/06/2022, às 09:00 (GMT/UTC - 03:00) sobre a situação atual, ou assim que tivermos novas informações que se fizerem relevantes.
Posted Jun 21, 2022 - 23:01 GMT-03:00
Update
Descrição: Identificamos o motivo do atraso na Entrada de Fluxos de Automação no RD Station Marketing. Nosso time de Engenharia segue trabalhando para minimizar os impactos para nossos clientes. Temos uma estimativa que todas as filas e itens devem ser consumidos nos próximos 30 minutos, normalizando toda a operação referente a Fluxos de Automação no RD Station Marketing.

Faremos uma nova atualização hoje às 23:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 18:00 de 21/06/2022.

Solução Alternativa: No momento, não há solução alternativa.
Posted Jun 21, 2022 - 22:22 GMT-03:00
Identified
Descrição: Identificamos o motivo do atraso na Entrada de Fluxos de Automação no RD Station Marketing. Nosso time de Engenharia segue trabalhando para minimizar os impactos para nossos clientes e corrigir essa situação o mais breve possível.

Faremos uma nova atualização hoje às 21:30 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 18:00 de 21/06/2022.

Solução Alternativa: No momento, não há solução alternativa.
Posted Jun 21, 2022 - 18:58 GMT-03:00
Investigating
Descrição: No momento, estamos passando por um atraso na Entrada de Fluxos de Automação no RD Station Marketing.

Por conta disso, podem ocorrer atrasos para Leads entrarem em Fluxos de Automação no RD Station Marketing. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita ainda hoje, às 19:00 (GMT/UTC - 03:00) com mais detalhes.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 18:00 de 21/06/2022.

Solução Alternativa: No momento, não há solução alternativa.
Posted Jun 21, 2022 - 18:39 GMT-03:00