Relatório semanal não foi disparado pelo RD Station CRM
Incident Report for RD Station
Resolved
Descrição: foi identificado que o relatório semanal disparado toda segunda-feira pelo nosso servidor do RD Station CRM não realizou o disparo na última segunda-feira (18/04).

Nosso time de Engenharia aplicou uma correção realizou o reenvio de relatórios que não haviam sido enviados.

Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Apr 19, 2022 - 14:18 GMT-03:00
Monitoring
Descrição: foi identificado que o relatório semanal disparado toda segunda-feira pelo nosso servidor do RD Station CRM não realizou o disparo na última segunda-feira (18/04).

No momento, nosso time de Engenharia aplicou uma correção e esta monitorando para o andamento do reenvio de relatórios que não haviam sido enviados.

Solução Alternativa: No momento, não há solução alternativa.
Posted Apr 19, 2022 - 13:17 GMT-03:00
Investigating
Descrição: foi identificado que o relatório semanal disparado toda segunda-feira pelo nosso servidor do RD Station CRM não realizou o disparo na última segunda-feira (18/04).

No momento, nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita ainda hoje com mais detalhes.

Solução Alternativa: No momento, não há solução alternativa.
Posted Apr 19, 2022 - 11:42 GMT-03:00
This incident affected: RD Station CRM (Usuários).