Atraso na atualização de dados de Perfomance em Automação
Incident Report for RD Station
Resolved
O atraso na atualização de dados da aba de Perfomance de Automações no RD Station Marketing foi resolvido com sucesso. Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Apr 11, 2022 - 13:43 GMT-03:00
Monitoring
Desde as 7h40, estávamos passando por um atraso na atualização de dados da aba de "Perfomance" das automações do RD Station Marketing.

O Atraso nos dados foi resolvido e todos os dados foram processados, estando no momento sem atraso. Continuamos monitorando o processo.
Posted Apr 11, 2022 - 11:10 GMT-03:00
Investigating
No momento, estamos passando por um atraso na atualização de dados da aba de "Perfomance" das automações do RD Station Marketing, desde as 7h40.

Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita ainda na data de hoje com mais detalhes.

Solução Alternativa: No momento, não há solução alternativa.
Posted Apr 11, 2022 - 10:51 GMT-03:00
This incident affected: RD Station Marketing (Relacionar » Automação de Marketing).