Atraso na exibição de leads nas segmentações
Incident Report for RD Station
Resolved
Descrição: O atraso na exibição de leads na interface da segmentação do RD Station Marketing foi resolvido. Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Apr 07, 2022 - 18:38 GMT-03:00
Update
Descrição: Realizamos a correção na feature de Segmentação do RD Station Marketing. Dessa forma, conseguimos reverter os atrasos na exibição de leads dentro das segmentações.

Faremos uma nova atualização ainda hoje (07/04) sobre o caso.

Solução alternativa: A situação já foi corrigida e encontra-se em monitoramento por parte de nosso time de Engenharia.
Posted Apr 07, 2022 - 17:55 GMT-03:00
Monitoring
Descrição: No momento, estamos passando por um atraso no serviço de segmentação no RD Station Marketing.

Por conta disso, podem ocorrer de não aparecerem os leads na interface da segmentação do RD Station Marketing. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita ainda hoje (07/04/2022) com mais detalhes.

Diagnóstico: Falhas começaram a serem identificadas em um dos nossos serviços desde às 16h39 de 07/04/2022.

Solução Alternativa: No momento, não há nenhuma solução alternativa. Porém, embora afete a exibição desses leads em suas segmentações, o acesso deles à automações não é impedido. O problema ocorre apenas na exibição da interface da segmentação.
Posted Apr 07, 2022 - 17:07 GMT-03:00
This incident affected: RD Station Marketing (Relacionar » Segmentação de Leads).