Demora no processamento de Leads do RD Station Marketing
Incident Report for RD Station
Resolved
Descrição: o atraso para aparecer conversões e leads no RD Station Marketing foi resolvido de maneira definitiva. Neste momento, todas as filas de processamento estão operando normalmente, e não há Conversões ou Leads pendentes de processamento. Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Mar 02, 2022 - 22:03 GMT-03:00
Update
Descrição: Identificamos o motivo do atraso no processamento de Leads e Eventos do RD Station Marketing. Os eventos já estão sendo processados, e nosso time de Engenharia segue monitorando para finalizar as filas de processamento o mais breve possível. Neste momento, o tempo estimado para finalizar o processamento é até às 21:00 de hoje, 02/03/2022.

Faremos uma nova atualização hoje, às 22:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o processamento dos dados.

Diagnóstico: Notamos um aumento no tempo de processamento hoje pela manhã. Ao validar algumas informações, notamos que esse processo pode estar demorando mais de 72h.

Solução alternativa: Não há uma solução alternativa nesse momento.
Posted Mar 02, 2022 - 18:33 GMT-03:00
Update
Descrição: Identificamos o motivo do atraso no processamento de Leads e Eventos do RD Station Marketing. Os eventos já estão sendo processadois, e nosso time de Engenharia segue monitorando para finalizar as filas de processamento o mais breve possível. Neste momento, o tempo estimado para finalizar o processamento é até às 21:00 de hoje, 02/03/2022.

Faremos uma nova atualização dia 02/03/2022, às 18:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o processamento dos dados.

Diagnóstico: Notamos um aumento no tempo de processamento hoje pela manhã. Ao validar algumas informações, notamos que esse processo pode estar demorando mais de 72h.

Solução alternativa: Não há uma solução alternativa nesse momento.
Posted Mar 02, 2022 - 16:04 GMT-03:00
Update
Descrição: Identificamos o motivo do atraso no processamento de Leads e Eventos do RD Station Marketing. Os eventos já estão sendo processadois, e nosso time de Engenharia segue monitorando para finalizar as filas de processamento o mais breve possível.

Faremos uma nova atualização dia 02/03/2022, às 17:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Notamos um aumento no tempo de processamento hoje pela manhã. Ao validar algumas informações, notamos que esse processo pode estar demorando mais de 72h.

Solução alternativa: Não há uma solução alternativa nesse momento.
Posted Mar 02, 2022 - 14:06 GMT-03:00
Identified
Descrição: Identificamos o motivo do atraso no processamento de Leads e Eventos do RD Station Marketing. Os eventos já estão sendo processadois, e nosso time de Engenharia segue monitorando para finalizar as filas de processamento o mais breve possível.

Faremos uma nova atualização dia 02/03/2022, às 14:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Notamos um aumento no tempo de processamento hoje pela manhã. Ao validar algumas informações, notamos que esse processo pode estar demorando mais de 72h.

Solução alternativa: Não há uma solução alternativa nesse momento.
Posted Mar 02, 2022 - 12:41 GMT-03:00
Investigating
Descrição: No momento, estamos passando por uma demora no processamento da Base de Leads do RD Station Marketing.

Por conta disso, podem ocorrer atrasos para que seus Leads apareçam na Base do RD Station Marketing. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita às 11:30 (GMT/UTC - 03:00) com mais detalhes.

Diagnóstico: Notamos um aumento no tempo de processamento hoje pela manhã. Nosso time está atuando desde então.

Solução Alternativa: Não há uma solução alternativa nesse momento.
Posted Mar 02, 2022 - 10:29 GMT-03:00
This incident affected: RD Station Marketing (Relacionar » Base de Leads).