Intermitência em Ações do RD Station Marketing
Incident Report for RD Station
Resolved
Descrição: A intermitência e atrasos em Ações executadas através do RD Station Marketing foi resolvida e não foi necessário recuperação de dados. Caso você note que sua conta ainda contém alguma inconsistência ou atraso, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com.br/.
Posted Jan 25, 2022 - 13:41 GMT-03:00
Update
Descrição: Aplicamos uma correção no RD Station Marketing. Dessa forma, conseguimos reverter a intermitência na plataforma, e estamos monitorando atrasos devido a um grande volume de Ações pendentes em Fluxos de Automação de Marketing. Por isso, é possível que algumas contas ainda sintam impactos na Execução de Fluxos.

Faremos uma nova atualização dia 25/01/2022, às 13:45 (GMT/UTC - 03:00).

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços às 10:27 de 25/01/2022, recusando a conexão com a Plataforma.

Solução alternativa: A situação já foi corrigida e estamos monitorando atrasos.
Posted Jan 25, 2022 - 12:52 GMT-03:00
Update
Descrição: Aplicamos uma correção no RD Station Marketing. Dessa forma, conseguimos reverter a intermitência na plataforma, e estamos monitorando atrasos devido a um grande volume de Ações pendentes em Fluxos de Automação de Marketing. Por isso, é possível que algumas contas ainda sintam impactos na Execução de Fluxos.

Faremos uma nova atualização dia 25/01/2022, às 12:30 (GMT/UTC - 03:00) sobre o andamento da recuperação de dados e informações importantes.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços às 10:27 de 25/01/2022, recusando a conexão com a Plataforma.

Solução alternativa: A situação já foi corrigida e estamos trabalhando na avaliaçãi de necessidade de recuperação de dados.
Posted Jan 25, 2022 - 11:30 GMT-03:00
Monitoring
Descrição: Aplicamos uma correção no RD Station Marketing. Dessa forma, conseguimos reverter a intermitência na execução de Ações, como Fluxos de Automação e Envios de Campanhas. Neste momento, estamos monitorando e avaliando a necessidade de recuperação dos dados afetados.

Faremos uma nova atualização dia 25/01/2022, às 12:30 (GMT/UTC - 03:00) sobre o andamento da recuperação de dados e informações importantes.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços às 10:27 de 25/01/2022, recusando a conexão com a Plataforma.

Solução alternativa: A situação já foi corrigida e estamos trabalhando na avaliação da necessidade de recuperação de dados.
Posted Jan 25, 2022 - 11:08 GMT-03:00
Investigating
Descrição: No momento, estamos passando por uma intermitência nas Ações executadas através do RD Station Marketing.

Por conta disso, pode ocorre lentidão na execução de ações, como Fluxos de Automação e Envios de Campanhas. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita às 11:40 (GMT/UTC - 03:00) ou assim que tivermos novas informações.

Diagnóstico: Notamos falhas em um dos nossos serviços às 10:27, onde conexões com nossos bancos de dados começaram a ser recusadas.
Posted Jan 25, 2022 - 10:40 GMT-03:00
This incident affected: RD Station Marketing (Relacionar » Automação de Marketing).