Instabilidade na API do WhatsAPP no RD Station Marketing e CRM.
Incident Report for RD Station
Resolved
Descrição: as falhas que estavam ocorrendo na API do WhatsApp Web foram resolvidas com sucesso. Caso você note que sua conta ainda contém alguma intermitência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Jan 21, 2022 - 18:03 GMT-03:00
Identified
Descrição: No momento, a API Web do WhatsApp está passando por uma instabilidade, impedindo algumas pessoas de criarem conversas através do WhatsApp Web.

Por conta disso, podem ocorrer problemas ao iniciar uma conversa, informando que o número inserido é inválido. Nosso time de Engenharia está monitorando a situação, e assim que for normalizada, informará através deste mesmo canal com maiores detalhes.

Diagnóstico: Nossos clientes nos notificaram de falhas no WhatsApp Web ao iniciar conversar próximo às 12:00 de hoje (21/01/22).
Posted Jan 21, 2022 - 15:02 GMT-03:00
This incident affected: RD Station CRM (Whatstation) and RD Station Marketing (Converter » Botão do WhatsApp).