Falhas ao criar e editar segmentações
Incident Report for RD Station
Resolved
Descrição: As falhas ao criar e editar segmentações no RD Station Marketing foram resolvidas. Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Apr 01, 2022 - 16:55 GMT-03:00
Monitoring
Descrição: Realizamos a correção na feature de Segmentação do RD Station Marketing. Dessa forma, conseguimos reverter as falhas ao criar e editar as segmentações.

Faremos uma nova atualização dia 01/04/2022, às 17:00 (GMT/UTC - 03:00).

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços às 14:30 de 01/04/2022, recusando a conexão com a Plataforma.

Solução alternativa: A situação já foi corrigida.
Posted Apr 01, 2022 - 16:53 GMT-03:00
Identified
Descrição: Identificamos o motivo das falhas ao criar e editar segmentações no serviço do RD Station Marketing. Nosso time de Engenharia segue trabalhando para minimizar os impactos para nossos clientes e corrigir essa situação o mais breve possível.

Uma nova atualização será feita dia 01/04/2022, às 17:00 (GMT/UTC - 03:00) com mais detalhes.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 14:30 de 01/04/2022, recusando a conexão com a Plataforma.

Solução Alternativa: No momento, não há nenhuma solução alternativa.
Posted Apr 01, 2022 - 16:41 GMT-03:00
Update
Descrição: No momento, estamos passando por falhas na feature de Segmentação no RD Station Marketing.

Por conta disso, podem ocorrer falhas ao criar ou editar segmentações do RD Station Marketing. Nosso time de Engenharia continua trabalhando na investigação e correção dessa situação. Uma nova atualização será feita dia 01/04/2022, às 16:40 (GMT/UTC - 03:00) com mais detalhes.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 14:30 de 01/04/2022, recusando a conexão com a Plataforma.

Solução Alternativa: No momento, não há nenhuma solução alternativa.
Posted Apr 01, 2022 - 16:01 GMT-03:00
Investigating
Descrição: No momento, estamos passando por falhas na feature de Segmentação no RD Station Marketing.

Por conta disso, podem ocorrer falhas ao criar ou editar segmentações do RD Station Marketing. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita dia 01/04/2022, às 16:00 (GMT/UTC - 03:00) com mais detalhes.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 14:30 de 01/04/2022, recusando a conexão com a Plataforma.

Solução Alternativa: No momento, não há nenhuma solução alternativa.
Posted Apr 01, 2022 - 15:25 GMT-03:00
This incident affected: RD Station Marketing (Relacionar » Segmentação de Leads).