Atrasos na entrada de leads em Fluxos de Automação e Segmentação de leads
Incident Report for RD Station
Resolved
Descrição: concluímos na tarde desta quarta-feira (11/05), com sucesso, o monitoramento preventivo de acompanhamento nas entradas de leads em fluxos de automação e segmentações, no RD Station Marketing.

Caso você note que sua conta ainda contém alguma instabilidade, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted May 11, 2022 - 16:31 GMT-03:00
Update
Descrição: por precaução, continuaremos monitorando a entrada de leads em Fluxos de Automação e Segmentações por mais uma noite.

Ressaltamos que esse monitoramento é apenas preventivo e ocorre desde segunda-feira (09/05), após identificarmos alguns atrasos de entradas em Fluxos de Automação e Segmentações pela manhã de segunda-feira (09/05).

Faremos uma nova atualização amanhã (11/05), às 9:00 (GMT/UTC - 03:00) sobre os resultados desse monitoramento.

Solução alternativa: a situação já se encontra corrigida e estamos apenas monitorando para não ocorrerem mais atrasos nas entradas de leads nas automações e segmentações.
Posted May 10, 2022 - 20:08 GMT-03:00
Update
Descrição: durante o dia de hoje (10/05), por precaução, seguimos monitorando a entrada de leads em Fluxos de Automação e Segmentações.

Esse monitoramento ocorre desde a data de ontem (09/05), após identificarmos alguns atrasos de entradas em Fluxos de Automação e Segmentações pela manhã. Esse monitoramento pretende garantir a estabilização total dessas funcionalidades.

Faremos uma nova atualização ainda hoje (10/05), às 19:00 (GMT/UTC - 03:00) sobre a estabilização total do sistema.

Solução alternativa: a situação já se encontra corrigida e estamos apenas monitorando para não ocorrerem mais atrasos nas entradas de leads nas automações e segmentações.
Posted May 10, 2022 - 14:39 GMT-03:00
Update
Descrição: desde as 8h00 da manhã de hoje (09/05), começaram a surgir casos de atrasos de leads em Fluxos de Automação. Nosso time já identificou a causa do atraso nas entradas de leads em fluxos de automação e segmentação e realizou ajustes para corrigir esses atrasos.

Durante o decorrer da tarde, notamos que tivemos normalização nas entradas de automações e segmentações. Contudo, o time continua monitorando para fins de estabilização total.

Faremos uma nova atualização amanhã (10/05), às 09:00 (GMT/UTC - 03:00) sobre a estabilização total do sistema.

Solução alternativa: a situação já se encontra corrigida e estamos apenas monitorando para não ocorrerem mais atrasos nas entradas de leads nas automações e segmentações.
Posted May 09, 2022 - 17:34 GMT-03:00
Monitoring
Descrição: desde as 8h00 da manhã de hoje (09/05), começaram a surgir casos de atrasos de leads em Fluxos de Automação. Nosso time já identificou a causa do atraso nas entradas de leads em fluxos de automação e segmentação e, nesse momento, estamos atuando para escalar nossa infraestrutura para dar vazão nesses atrasos.

Faremos uma nova atualização ainda hoje (09/05), às 17:00 (GMT/UTC - 03:00) sobre a resolução desse problema.

Solução alternativa: a situação já se encontra corrigida e estamos apenas trabalhando em diminuir o atraso na entrada de leads nas automações e segmentações.
Posted May 09, 2022 - 14:12 GMT-03:00
This incident affected: RD Station Marketing (Relacionar » Base de Leads, Relacionar » Segmentação de Leads, Relacionar » Automação de Marketing).