Novas contas estão com atraso para indexar leads
Incident Report for RD Station
Resolved
Descrição: O atraso na exibição de leads na Base e Segmentações em contas recém-criadas foi resolvido. Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Feb 25, 2022 - 14:56 GMT-03:00
Update
Identified - No momento, estamos passando por um atraso para exibir leads em contas recém-criadas no RD Station Marketing.

Identificamos o motivo deste comportamento. Nosso time de Engenharia está trabalhando para minimizar os impactos para os nossos clientes e corrigir essa situação o mais breve possível. Realizamos manobras e demos vazão ao backlog que havia ficado represado, mas ainda estamos tomando outras ações para normalizar totalmente as novas contas.

Faremos uma nova atualização dia 25/02/2022, às 15:15 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços na madrugada de 25/02.

Solução alternativa: No momento, não há nenhuma solução alternativa.
Posted Feb 25, 2022 - 14:16 GMT-03:00
Identified
No momento, estamos passando por um atraso para exibir leads em contas recém-criadas no RD Station Marketing.

Identificamos o motivo deste comportamento. Nosso time de Engenharia está trabalhando para minimizar os impactos para os nossos clientes e corrigir essa situação o mais breve possível.

Faremos uma nova atualização dia 25/02/2022, às 14:15 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços na madrugada de 25/02.

Solução alternativa: No momento, não há nenhuma solução alternativa.
Posted Feb 25, 2022 - 13:30 GMT-03:00
This incident affected: RD Station Marketing (Relacionar » Base de Leads, Relacionar » Importação de Leads, Relacionar » Segmentação de Leads).