Valores de Visitantes e Leads em Estatisticas de Landing Pages apresentando a palavra "number" ao invés do valor
Incident Report for RD Station
Resolved
Descrição: A no alha em exibição, no topo da página, do total de Visitantes e Leads no serviço de estatísticas de Landing Pages no RD Station Marketing foi resolvida e não houve necessidade de recuperação de dados.

Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com.br/.
Posted Jan 14, 2022 - 15:15 GMT-03:00
Update
Descrição: Identificamos o motivo da falha em exibição, no topo da página, do total de Visitantes e Leads no serviço de estatísticas de Landing Pages no RD Station Marketing.
Nosso time de Engenharia segue trabalhando para minimizar os impactos para nossos clientes e corrigir essa situação o mais breve possível.

Faremos uma nova atualização dia 14/01/2022, às 15:15 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 11:00 de 14/01/2022, recusando a conexão com a Plataforma.

Solução alternativa: No momento, não há nenhuma solução alternativa.
Posted Jan 14, 2022 - 14:31 GMT-03:00
Identified
Descrição: Identificamos o motivo da falha na exibição, no topo da página, do total de Visitantes e Leads no serviço de estatísticas de Landing Pages no RD Station Marketing.
Nosso time de Engenharia segue trabalhando para minimizar os impactos para nossos clientes e corrigir essa situação o mais breve possível.

Faremos uma nova atualização dia 14/01/2022, às 14:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 11:00 de 14/01/2022.

Solução alternativa: No momento, não há nenhuma solução alternativa.
Posted Jan 14, 2022 - 13:12 GMT-03:00
This incident affected: RD Station Marketing (Converter » Landing Pages).