Instabilidade na geração de boletos
Incident Report for RD Station
Resolved
Descrição: a geração de boletos está estável novamente. Caso você note alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com.br/.
Posted Feb 24, 2022 - 16:16 GMT-03:00
Update
Descrição: No momento, a geração de boletos voltou a ficar estável. Estamos monitorando a situação garantindo que não haja impacto nos pagamentos dos nossos clientes.

Diagnóstico: Instabilidades na geração de boletos começaram a ocorrer às 13:35 de 24/02/2022.

Solução alternativa: No momento a geração de boletos está estável.
Posted Feb 24, 2022 - 14:53 GMT-03:00
Monitoring
Descrição: No momento, a geração de boletos voltou a ficar estável. Estamos monitorando a situação garantindo que não haja impacto nos pagamentos dos nossos clientes.

Diagnóstico: Instabilidades na geração de boletos começaram a ocorrer às 13:35 de 24/02/2022.

Solução alternativa: No momento a geração de boletos está estável.
Posted Feb 24, 2022 - 14:50 GMT-03:00
Investigating
Descrição: No momento estamos passando por uma instabilidade na geração de boletos.

Por conta disso você pode não conseguir fazer o pagamento da sua fatura por esse meio de pagamento. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação.

Diagnóstico: Instabilidades na geração de boletos começaram a ocorrer desde às 13:35 de 24/02/2022.

Solução Alternativa: Pedimos que aguarde a situação estabilizar ou então tentar um outro método de pagamento, como cartão de crédito.
Posted Feb 24, 2022 - 14:45 GMT-03:00
This incident affected: Pagamentos.