Instabilidade no RD Station Marketing
Incident Report for RD Station
Resolved
Descrição: a Instabilidade no RD Station Marketing foi resolvida e todas as filas neste momemnto estão totalmente operacionais. Caso você note alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Apr 14, 2022 - 19:40 GMT-03:00
Identified
Descrição: Identificamos o motivo da Instabilidade no RD Station Marketing. Nosso time de Engenharia segue trabalhando para minimizar os impactos para nossos clientes e corrigir essa situação o mais breve possível.

Faremos uma nova atualização dia 14/04/2022, às 19:45 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 18:02 de 14/04/2022, recusando a conexão com a Plataforma.
Posted Apr 14, 2022 - 19:16 GMT-03:00
Investigating
Descrição: No momento, estamos passando por uma Instabilidade nas funcionalidades do RD Station Marketing.

Por conta disso, pode ocorrer lentidão na utilização de plataforma, bem como instabilidade no acesso. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita dia 14/04/2022, às 19:30 (GMT/UTC - 03:00) com mais detalhes.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 18:02 de 14/04/2022, recusando a conexão com a Plataforma.
Posted Apr 14, 2022 - 19:05 GMT-03:00
This incident affected: RD Station Marketing (Dashboard).