Problemas para salvar segmentações e automações no RD Station Marketing
Incident Report for RD Station
Resolved
Descrição: os atrasos de indexação de eventos na base de leads e segmentações, bem como problemas para criar/atualizar segmentações e fluxos foram finalizados e resolvidos com sucesso.

Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted May 03, 2022 - 18:08 GMT-03:00
Monitoring
Descrição: desde o inicio da manhã, estamos passando por um problema para salvar segmentações e fluxos de automações no RD Station Marketing.

Nosso time de Engenharia realizou uma ação de correção que possibilitou salvar segmentações e fluxos de automação. Entretanto, durante o processo de monitoramento, identificou atrasos na indexação de eventos que, indiretamente, afeta a entrada de leads em segmentações.

Foram feitas novas correções durante a tarde e, o time de engenharia segue monitorando as ações para validação de seu efeito na indexação de eventos na base de leads.

Solução paliativa: durante o período da tarde, o time aplicou correções e, atualmente, não é esperado que tenhamos tempos maiores de indexação de eventos na base de leads e/ou segmentações do RD Station Marketing.
Posted May 03, 2022 - 16:41 GMT-03:00
Update
Descrição: desde o inicio da manhã, estamos passando por um problema para salvar segmentações e fluxos de automações no RD Station Marketing.

Nosso time de Engenharia realizou uma ação de correção que possibilitou salvar segmentações e fluxos de automação. Entretanto, durante o processo de monitoramento, identificou atrasos na indexação de eventos que, indiretamente, afeta a entrada de leads em segmentações.

No momento, o time segue estudando soluções para reduzir o tempo de indexação de leads no RD Station Marketing.

Solução Alternativa: no momento, não há solução paliativa.
Posted May 03, 2022 - 13:13 GMT-03:00
Investigating
Descrição: estamos passando por um problema para salvar segmentações e fluxos de automações no RD Station Marketing.

Nosso time de Engenharia realizou uma ação de correção que possibilitou salvar segmentações e fluxos de automação. Entretanto, durante o processo de monitoramento, identificou atrasos na indexação de eventos que, indiretamente, afeta a entrada de leads em segmentações.

Uma nova atualização será feita ainda hoje (03/05) com mais detalhes.

Solução Alternativa: no momento, não há solução paliativa.
Posted May 03, 2022 - 11:00 GMT-03:00
Monitoring
Descrição: estamos passando por um problema para salvar segmentações e fluxos de automações no RD Station Marketing.

Nosso time de Engenharia realizou uma ação de correção e encontra-se monitorando. Uma nova atualização será feita ainda hoje (03/05) com mais detalhes.

Solução Alternativa: no momento, foi aplicada uma correção e é esperado que seja possível salvar a segmentação e/ou fluxo de automação.
Posted May 03, 2022 - 10:10 GMT-03:00
Update
Descrição: No momento, estamos passando por um problema para salvar segmentações e fluxos de automações no RD Station Marketing.

Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita ainda hoje (03/05) com mais detalhes.

Solução Alternativa: No momento, não há solução alternativa.
Posted May 03, 2022 - 09:44 GMT-03:00
Investigating
Descrição: No momento, estamos passando por um problema para salvar segmentações no RD Station Marketing.

Por conta disso, podem ocorrer problemas para criar novas segmentações ou atualizar segmentações já existentes. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita ainda hoje (03/05) com mais detalhes.

Solução Alternativa: No momento, não há solução alternativa.
Posted May 03, 2022 - 09:29 GMT-03:00
This incident affected: RD Station Marketing (Relacionar » Segmentação de Leads, Relacionar » Automação de Marketing).