Instabilidade na entrada de leads em fluxos de automação e segmentações no RD Station Marketing
Incident Report for RD Station
Resolved
Descrição: a instabilidade de Entrada de Leads em Fluxos de Automação e Segmentações do RD Station Marketing encontra-se resolvida e a recuperação de dados foi finalizada com sucesso.

Ou seja, o status dos Leads na base de nossos clientes estão atualizados e eles devem ter entrado em todos os fluxos de automação e segmentações que deveriam entrar, caso respeitem as condições de entrada e os fluxos estejam ativos, desde o dia 03/05/2022.

Por fim, monitoramos até as 10h35 da data de hoje (07/05), o registro de informações na base de leads e, foi concluído que o tempo de registro também encontra-se normalizado.

Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted May 07, 2022 - 12:37 GMT-03:00
Update
Descrição: Identificamos e corrigimos a instabilidade na Entrada de Leads em Fluxos de Automação e Segmentações do RD Station Marketing. Ou seja, todo o processamento em tempo real já está ocorrendo normalmente, e os leads estão entrando em Fluxos de Automação e Segmentações corretamente.

Já iniciamos o processo de reprocessamento de leads que não tenham entrado em fluxos desde o dia 03/05/2022, No momento, 80% dos dados já foram reprocessados, e esperamos finalizar todo o processo nas próximas horas. Por conta do reprocessamento de dados, podem ocorrer demoras para exibição de novos Leads na Base de Leads. Apesar disso, a execução de Fluxos de Automação ocorrerá normalmente e em tempo real.

Faremos uma nova atualização hoje (07/05) às 15:00 horas, ou assim que tivermos novas atualizações referentes a recuperação.

Diagnóstico: Falhas começaram a serem reportadas desde as 9h00 de 05/05/2022, no acesso de leads em fluxos de automação.
Posted May 07, 2022 - 09:57 GMT-03:00
Update
Descrição: Identificamos e corrigimos a instabilidade na Entrada de Leads em Fluxos de Automação e Segmentações do RD Station Marketing. Ou seja, todo o processamento em tempo real já está ocorrendo normalmente, e os leads estão entrando em Fluxos de Automação e Segmentações corretamente.

Durante o dia de hoje (06/05), os clientes podem ter se deparado com atrasos de leads entrando na base de leads e visualização do perfil do lead.

Esses atrasos foram momentâneos e nosso time esteve monitorando para garantir a estabilidade da plataforma.

Passado esse atraso, iniciamos o processo de reprocessamento de leads que não tenham entrado em fluxos desde o dia 03/05/2022.

No momento, não existe um prazo para finalização desse processo de reprocessamento de dados. Entretanto traremos o status do andamento desse processamento amanhã pela manhã (09h00) ou quando houverem novas atualizações.

Diagnóstico: Falhas começaram a serem reportadas desde as 9h00 de 05/05/2022, no acesso de leads em fluxos de automação.
Posted May 06, 2022 - 19:46 GMT-03:00
Update
Descrição: Identificamos e corrigimos a instabilidade na Entrada de Leads em Fluxos de Automação e Segmentações do RD Station Marketing. Ou seja, todo o processamento em tempo real já está ocorrendo normalmente, e os leads estão entrando em Fluxos de Automação e Segmentações corretamente.

Agora pela manhã (06/05), identificamos uma demora de entradas de leads na base do RD Station Marketing. O nosso time já esta ajustando esse atraso para seguir com o monitoramento.

Também estamos avaliando sobre o reprocessamento de dados, e iremos trazer novas informações às 17h00 ou quando houverem novas atualizações.

Diagnóstico: Falhas começaram a serem reportadas desde as 9h00 de 05/05/2022, no acesso de leads em fluxos de automação.
Posted May 06, 2022 - 14:43 GMT-03:00
Update
Descrição: Identificamos e corrigimos a instabilidade na Entrada de Leads em Fluxos de Automação e Segmentações do RD Station Marketing. Ou seja, todo o processamento em tempo real já está ocorrendo normalmente, e os leads estão entrando em Fluxos de Automação e Segmentações corretamente.

Agora pela manhã (06/05), algumas contas podem presenciar um pequeno atraso entre a conversão do lead no RD Station Marketing e sua entrada em fluxos de automação.

Também estamos trabalhando nas possibilidades de recuperar os dados que não tenham sido realizados anterior a data de hoje, e traremos novas atualizações ainda hoje, às 14h00 ou quando houverem novas atualizações.

Diagnóstico: Falhas começaram a serem reportadas desde as 9h00 de 05/05/2022, no acesso de leads em fluxos de automação.
Posted May 06, 2022 - 09:51 GMT-03:00
Monitoring
Descrição: Identificamos e corrigimos a instabilidade na Entrada de Leads em Fluxos de Automação e Segmentações do RD Station Marketing. Ou seja, todo o processamento em tempo real já está ocorrendo normalmente, e os leads estão entrando em Fluxos de Automação e Segmentações corretamente.

Neste momento, estamos trabalhando nas possibilidades de recuperação de Dados perdidos, para que possamos processar os dados históricos de Fluxos de Automação, e traremos atualizações assim que possível.

Diagnóstico: Falhas começaram a serem reportadas desde as 9h00 de 05/05/2022, no acesso de leads em fluxos de automação.
Posted May 06, 2022 - 00:58 GMT-03:00
Update
Descrição: nosso time continua atuando para identificar a causa da instabilidade na entrada de leads em fluxos de automações e Segmentações do RD Station Marketing.
Por conta disso, podem ocorrer problemas em leads entrarem em fluxos de automação ou Segmentações que tenham como condição a conversão de leads.
Algumas contas também podem apresentar problemas na visualização de estatísticas de conversão em landing page e análise de canais.
Uma nova atualização será feita amanhã às 9h00 (06/05), ou caso tenhamos novas atualizações.
Dignóstico: Falhas começaram a serem reportadas desde as 9h00 de 05/05/2022, no acesso de leads em fluxos de automação.
Solução Alternativa: no momento, não há solução paliativa.
Posted May 05, 2022 - 20:16 GMT-03:00
Update
Descrição: seguimos investigando a instabilidade na entrada de leads em fluxos de automações e Segmentações do RD Station Marketing.

Por conta disso, podem ocorrer problemas em leads entrarem em Fluxos de Automação ou Segmentações que tenham com condição Conversão de Leads.

Nosso time de Engenharia encontra-se, nesse momento, na investigação e correção dessa situação. Uma nova atualização será feita ainda hoje (05/05), às 20:00 (GMT/UTC - 03:00) com mais detalhes.

Diagnóstico: Falhas começaram a serem reportadas desde às 09h00 de 05/05/2022, no acesso de leads em fluxos de automação.

Solução Alternativa: No momento, não há solução alternativa.
Posted May 05, 2022 - 18:04 GMT-03:00
Update
Descrição: No momento, estamos passando por uma instabilidade na entrada de leads em fluxos de automações e Segmentações do RD Station Marketing.

Por conta disso, podem ocorrer problemas em leads entrarem em Fluxos de Automação ou Segmentações que tenham com condição Conversão de Leads. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita ainda hoje (05/05), às 17:00 (GMT/UTC - 03:00) com mais detalhes.

Diagnóstico: Falhas começaram a serem reportadas desde às 09h00 de 05/05/2022, no acesso de leads em fluxos de automação.

Solução Alternativa: No momento, não há solução alternativa.
Posted May 05, 2022 - 15:51 GMT-03:00
Investigating
Descrição: No momento, estamos passando por uma instabilidade na entrada de leads em fluxos de automações do RD Station Marketing.

Por conta disso, podem ocorrer problemas em leads acessarem o fluxo, não conseguirem realizar ações de fluxo ou não aparecerem na aba de "Atividades" dos fluxos de automação. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita ainda hoje (05/05), às 15:30 (GMT/UTC - 03:00) com mais detalhes.

Diagnóstico: Falhas começaram a serem reportadas desde às 09h00 de 05/05/2022, no acesso de leads em fluxos de automação.

Solução Alternativa: No momento, não há solução alternativa.
Posted May 05, 2022 - 13:44 GMT-03:00