Atrasos na entrada de novas conversões na base de leads do RD Station Marketing
Incident Report for RD Station
Resolved
Descrição: o problema de indexação de eventos na base de leads do RD Station Marketing foi resolvido. Durante a data de ontem (04/05), esse problema ocasionou falhas em diversos pontos do sistema, sendo eles: criação de leads, criação de novas conversões, entrada de leads em fluxos de automação, envio de emails e marketing BI.

A resolução foi feita as 23h41, momento em que iniciamos o monitoramento das ações realizadas.

Caso você note que sua conta ainda contém alguma inconsistência até o período citado acima, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted May 05, 2022 - 09:17 GMT-03:00
Monitoring
Descrição: No momento, implementamos as ações de correção necessárias, e estamos monitorando o uso nossos serviços.

Ações de fluxos de automações em atraso, estatísticas de fluxo de automação já estão normalizadas no RD Station Marketing.

A atualização dos dados do Marketing BI será normalizada nas próximas horas.

Faremos uma nova atualização no dia 05/05/2022, às 09:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em nosso serviço de Criação de Leads desde às 10:45 de hoje (04/05/2022).
Posted May 04, 2022 - 23:41 GMT-03:00
Update
Descrição: No momento, seguimos atuando em ações para correções de fluxos de automações que ficaram sem processamento durante o período.

É esperado que após as 22h00 de hoje (04/05), as ações de fluxos de automações em atraso, estatísticas de fluxo de automação e atualização dos dados no Marketing BI estejam totalmente corrigidas e atualizadas no RD Station Marketing.

Faremos uma nova atualização no dia 05/05/2022, às 09:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em nosso serviço de Criação de Leads desde às 10:45 de hoje (04/05/2022).

Solução alternativa: No momento, não há nenhuma solução alternativa.
Posted May 04, 2022 - 20:15 GMT-03:00
Update
Descrição: No momento, seguimos atuando em ações para correções de campanhas de email marketing e fluxos de automações que ficaram sem processamento durante o período.

Durante essas novas correções, é possível que algumas contas não consigam acessar a tela de "Email" no RD Station Marketing.

Faremos uma nova atualização dia 04/05/2022, às 20:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em nosso serviço de Criação de Leads desde às 10:45 de hoje (04/05/2022).

Solução alternativa: No momento, não há nenhuma solução alternativa.
Posted May 04, 2022 - 18:33 GMT-03:00
Update
Descrição: Identificamos o motivo do atraso na entrada de novas conversões na base de Leads do RD Station Marketing. Neste momento, as filas relacionadas a Importações de Lista e Conversões, Entradas em Fluxos de Automação e Envios de Campanha já estão operacionais e sendo consumidas. Seguimos trabalhando para minimizar qualquer atraso ou outro impacto para nossos clientes e resolver o problema em definitivo.

Faremos uma nova atualização dia 04/05/2022, às 18:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em nosso serviço de Criação de Leads desde às 10:45 de hoje (04/05/2022).

Solução alternativa: No momento, não há nenhuma solução alternativa.
Posted May 04, 2022 - 15:19 GMT-03:00
Update
Descrição: Identificamos o motivo do atraso na entrada de novas conversões na base de Leads do RD Station Marketing. Neste momento, as filas relacionadas a Importações de Lista e Conversões, Entradas em Fluxos de Automação e Envios de Campanha já estão operacionais e sendo consumidas. Seguimos trabalhando para minimizar qualquer atraso ou outro impacto para nossos clientes e resolver o problema em definitivo.

Faremos uma nova atualização dia 04/05/2022, às 15:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em nosso serviço de Criação de Leads desde às 10:45 de hoje (04/05/2022).

Solução alternativa: No momento, não há nenhuma solução alternativa.
Posted May 04, 2022 - 13:37 GMT-03:00
Identified
Descrição: Identificamos o motivo do atraso na entrada de novas conversões na base de Leads do RD Station Marketing. Buscando minimizar o impacto para a Operação dos nossos clientes e evitar possíveis erros, Nosso time de Engenharia pausou ações de Importações de Lista, Entradas em Fluxos de Automação, e Envios de Campanha. O objetivo desse congelamento é evitar que ações fiquem inconsistentes. Enquanto isso, seguimos trabalhando para minimizar qualquer outro impacto para nossos clientes e corrigir essa situação o mais breve possível.

Faremos uma nova atualização dia 04/05/2022, às 14:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em nosso serviço de Criação de Leads desde às 10:45 de hoje (04/05/2022).

Solução alternativa: No momento, não há nenhuma solução alternativa.
Posted May 04, 2022 - 12:46 GMT-03:00
Investigating
Descrição: No momento, estamos passando por um atraso na entrada de novas conversões na base de leads do RD Station Marketing.

Por conta disso, pode também ocorrer atrasos na entrada de novos leads na base.

Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita ainda hoje (04/05), com mais detalhes.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 10h45 de 04/05/2022.

Solução Alternativa: No momento, não há solução alternativa.
Posted May 04, 2022 - 11:24 GMT-03:00
This incident affected: RD Station Marketing (Relacionar » Base de Leads, Relacionar » Importação de Leads, Relacionar » Email Marketing, Relacionar » Automação de Marketing).