Segmentações apresentando inconsistência na visualização de leads
Incident Report for RD Station
Resolved
Descrição: as inconsistências na visualização de leads dentro das segmentações do RD Station Marketing foi resolvida. Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Apr 14, 2022 - 09:02 GMT-03:00
Identified
Descrição: Identificamos o motivo da Inconsistência em algumas Segmentações do RD Station Marketing. Identificamos que 1% do total de contas da Plataforma está sendo impactado por essa situação, onde nosso time de Engenharia segue trabalhando para minimizar os impactos para nossos clientes e corrigir essa situação o mais breve possível.

Faremos uma nova atualização dia 14/04/2022, às 09:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 18h00 de 11/04/2022.

Solução Alternativa: No momento, não há nenhuma solução alternativa.
Posted Apr 13, 2022 - 19:22 GMT-03:00
Investigating
Descrição: No momento, estamos passando por um inconsistência no serviço de segmentações de leads do RD Station Marketing.

Por conta disso, podem ocorrer falhas na apresentação do número de leads no item "Amostra de Leads". Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita nesse mesmo canal com mais detalhes.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 18h00 de 11/04/2022.

Solução Alternativa: No momento, não há nenhuma solução alternativa.
Posted Apr 13, 2022 - 18:50 GMT-03:00
This incident affected: RD Station Marketing (Relacionar » Segmentação de Leads).