Impossibilidade de concluir o cancelamento no RD Station CRM
Incident Report for RD Station
Resolved
Descrição: o problema no modal de cancelamento da conta no RD Station CRM foi resolvido. Caso você note que sua conta ainda contém algum problema para solicitar o cancelamento a partir do RD Station CRM, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Apr 29, 2022 - 17:31 GMT-03:00
Update
Identificamos o motivo de estar ocorrendo problemas no serviço de cancelamento no RD Station CRM.

Nosso time de Engenharia segue trabalhando para minimizar os impactos para nossos clientes e corrigir essa situação o mais breve possível.

Faremos uma nova atualização ainda hoje (29/04), com mais detalhes, ou assim que tivermos novas informações sobre o ocorrido.

Solução Alternativa: No momento, não há solução alternativa.
Posted Apr 29, 2022 - 11:55 GMT-03:00
Investigating
No momento, estamos passando por problemas no serviço de cancelamento no RD Station CRM.

Por conta disso, podem ocorrer falhas durante a solicitação de cancelamento. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização ainda hoje (29/04), com mais detalhes.

Solução Alternativa: No momento, não há solução alternativa.
Posted Apr 29, 2022 - 11:28 GMT-03:00
This incident affected: RD Station CRM (Conta e Planos).