Instabilidade na métrica de "Visitantes" na tela de estatísticas e dashboard
Incident Report for RD Station
Resolved
A instabilidade na atualização da métrica de "Visitantes" na tela de estatísticas de Landing Page, Formulários, Pop-ups e Dashboard no RD Station Marketing foi resolvida e a recuperação de dados foi finalizada com sucesso. Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Jun 23, 2022 - 08:44 GMT-03:00
Update
Descrição: Identificamos o motivo da instabilidade na atualização da métrica de "Visitantes" na tela de estatísticas de Landing Page, Formulários, Pop-ups e Dashboard no RD Station Marketing. Estamos trabalhando em contato com nossos fornecedores para fazer os ajustes necessários, e em seguida, reprocessar as informações que estão indisponíveis.

Faremos uma nova atualização dia 23/06/2022, às 09h00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Solução alternativa: no momento, não há solução alternativa.
Posted Jun 22, 2022 - 16:35 GMT-03:00
Identified
Descrição: Identificamos o motivo da instabilidade na atualização da métrica de "Visitantes" na tela de estatísticas de Landing Page, Formulários, Pop-ups e Dashboard no RD Station Marketing. No momento, nosso time de Engenharia encontra-se em contato com um de nossos fornecedores externos para atualizar os dados da métrica "Visitantes" e, dessa forma, corrigir a situação o mais breve possível.

Faremos uma nova atualização dia 22/06/2022, às 16h00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Solução alternativa: no momento, não há solução alternativa.
Posted Jun 22, 2022 - 13:25 GMT-03:00
This incident affected: RD Station Marketing (Converter » Landing Pages, Converter » Formulários, Converter » Pop-ups).