Problemas na abertura de links de NFs e Faturas em aberto enviadas por e-mail.
Incident Report for RD Station
Resolved
Descrição: os links quebrados em envios de NFs e Faturas em aberto foi resolvido. Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte Financeiro através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Apr 19, 2022 - 09:13 GMT-03:00
Monitoring
Descrição: Identificamos que o acesso a links enviados aos clientes de faturas e Notas fiscais (NFs) encontram-se indisponíveis para acesso, nos e-mails enviados pelo nosso time de Financeiro.

Nosso time de Engenharia já realizou a correção dessa situação e, nesse momento, encontra-se monitorando as ações realizadas para sanar o problema.

Solução Alternativa: a maneira mais assertiva de acessar as NFs e faturas em aberto é diretamente dentro da Plataforma RD Station Marketing (https://app.rdstation.com.br/configuracoes/cobranca) e/ou RD Station CRM (https://plugcrm.net/app/account/invoices)
Posted Apr 18, 2022 - 17:51 GMT-03:00
Investigating
Descrição: Identificamos que o acesso a links enviados aos clientes de faturas e Notas fiscais (NFs) encontram-se indisponíveis para acesso, nos e-mails enviados pelo nosso time de Financeiro.

Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita ainda hoje com mais detalhes.

Solução Alternativa: No momento, a maneira mais assertiva de acessar as NFs e faturas em aberto é diretamente dentro da Plataforma RD Station Marketing (https://app.rdstation.com.br/configuracoes/cobranca) e/ou RD Station CRM (https://plugcrm.net/app/account/invoices)
Posted Apr 18, 2022 - 17:23 GMT-03:00
This incident affected: Pagamentos.