Problemas em novas integração com app da Albato
Incident Report for RD Station
Resolved
Descrição: os problemas de integrar contas do RD Station Marketing com o app da Albato foi resolvido. Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/
Posted Apr 25, 2022 - 21:02 GMT-03:00
Monitoring
Descrição: No momento, estamos passando por uma instabilidade ao conectar pela primeira vez contas do RD Station Marketing com o aplicativo da Albato.

Nosso time de Engenharia fez uma alteração específica nas URLs de callback da app Albato. O time encontra-se monitorando essa atualização que surtiu um efeito positivo em permitir novas conexões.

Diagnóstico: houve uma atualização na sexta-feira (22/04) que pode estar afetando novas integrações.

Solução Alternativa Interna: não há solução alternativa, no momento.
Posted Apr 25, 2022 - 15:12 GMT-03:00
Investigating
Descrição: No momento, estamos passando por uma instabilidade ao conectar pela primeira vez contas do RD Station Marketing com o aplicativo da Albato.

Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita ainda hoje (25/04), com mais detalhes.

Diagnóstico: houve uma atualização na sexta-feira (22/04) que pode estar afetando novas integrações.

Solução Alternativa: No momento, não há solução alternativa.
Posted Apr 25, 2022 - 13:29 GMT-03:00
This incident affected: RD Station App Store.