Instabilidade nos pagamentos com cartão de crédito em BRL
Incident Report for RD Station
Resolved
Descrição: a instabilidade nos pagamentos com cartão de crédito em BRL foi resolvida e a recuperação de dados foi finalizada com sucesso. Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com.br/.
Posted Mar 16, 2022 - 18:25 GMT-03:00
Identified
Descrição: Identificamos o motivo da instabilidade nos pagamentos com cartão de crédito em BRL. Nosso time de Engenharia segue trabalhando para minimizar os impactos para nossos clientes e corrigir essa situação o mais breve possível.

Diagnóstico: Falhas de pagamentos com cartão de crédito em BRL começaram a ocorrer desde às 13:05 de 16/03/2022.

Solução Alternativa: Se o plano contratado permitir, você pode tentar um outro método de pagamento ou então sugerimos aguardar por mais alguns minutos até o problema ser resolvido.
Posted Mar 16, 2022 - 15:42 GMT-03:00
Investigating
Descrição: No momento, estamos passando por uma instabilidade nos pagamentos com cartão de crédito em BRL.

Nosso time de Engenharia está trabalhando na investigação e correção dessa situação.

Diagnóstico: Falhas de pagamentos com cartão de crédito em BRL começaram a ocorrer desde às 13:05 de 16/03/2022.

Solução Alternativa: Se o plano contratado permitir, você pode tentar um outro método de pagamento ou então sugerimos aguardar por mais alguns minutos até o problema ser resolvido.
Posted Mar 16, 2022 - 15:40 GMT-03:00
This incident affected: Pagamentos.