Instabilidade de acesso ao RD Station CRM
Incident Report for RD Station
Resolved
Descrição: a instabilidade no acesso ao RD Station CRM foi resolvida e os clientes não devem mais presenciar atrasos/problemas para acessar contas do RD Station CRM.

Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted May 12, 2022 - 17:11 GMT-03:00
Monitoring
Descrição: realizamos uma ação de reversão nos acessos do RD Station CRM e, dessa forma, conseguimos evitar problemas de acesso ao sistema. Neste momento, estamos monitorando a ação realizada.

A partir de agora, é esperado que não ocorram mais atrasos e/ou problemas de acesso ao RD Station CRM. Uma nova atualização será feita ainda hoje (12/05), às 17h00 (GMT/UTC - 03:00) com mais detalhes.

Solução Alternativa: A situação já foi corrigida e estamos apenas monitorando a estabilidade total de acesso ao RD Station CRM.
Posted May 12, 2022 - 15:06 GMT-03:00
Update
Descrição: realizamos uma ação de reversão nos acessos do RD Station CRM e, dessa forma, conseguimos evitar problemas de acesso ao sistema. Neste momento, estamos monitorando a ação realizada.

A partir de agora, é esperado que não ocorram mais atrasos e/ou problemas de acesso ao RD Station CRM. Uma nova atualização será feita ainda hoje (12/05), às 17h00 (GMT/UTC - 03:00) com mais detalhes.

Solução Alternativa: A situação já foi corrigida e estamos apenas monitorando a estabilidade total de acesso ao RD Station CRM.
Posted May 12, 2022 - 15:05 GMT-03:00
Investigating
Descrição: No momento, estamos passando por uma instabilidade no acesso ao RD Station CRM.

Por conta disso, podem ocorrer atrasos ou erros no acesso ao RD Station CRM. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita ainda hoje (12/05), às 17h00 (GMT/UTC - 03:00) com mais detalhes.

Solução Alternativa: No momento, não há solução alternativa.
Posted May 12, 2022 - 14:42 GMT-03:00
This incident affected: RD Station CRM (Login do RD Station CRM).