Atrasos no processamento dos eventos dos leads
Incident Report for RD Station
Resolved
Descrição: o atraso no processamento dos eventos dos leads e na importação de leads com data de conversão 1970-01-01 no RD Station Marketing foi resolvida. Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com.br/.
Posted Jan 19, 2022 - 17:31 GMT-03:00
Update
Descrição: Identificamos o motivo da degradação da performance no serviço do processamento dos eventos dos leads no RD Station Marketing. Importação de leads que estejam marcando conversão com data menor que 1970-01-01. não terão seu processamento até a correção do problema.
Nosso time de Engenharia segue trabalhando para minimizar os impactos para nossos clientes e corrigir essa situação o mais breve possível.
Faremos uma nova atualização dia 19/01/2022, às 18:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.
Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 12:10 de 19/01/2022.
Solução alternativa: No momento, não há nenhuma solução alternativa.
Posted Jan 19, 2022 - 16:21 GMT-03:00
Identified
Descrição: Identificamos o motivo da degradação da performance no serviço do processamento dos eventos dos leads no RD Station Marketing. Com isso ainda podem ocorrer atrasos de 20 minutos. Com relação a importação de leads, caso esteja marcando conversão com data menor que 1970-01-01 não terão seu processamento até a correção do problema.
Nosso time de Engenharia segue trabalhando para minimizar os impactos para nossos clientes e corrigir essa situação o mais breve possível.

Faremos uma nova atualização dia 19/01/2022, às 16:00 (GMT/UTC - 03:00) ou assim que tivermos novas informações sobre o ocorrido.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 12:10 de 19/01/2022.

Solução alternativa: No momento, não há nenhuma solução alternativa.
Posted Jan 19, 2022 - 14:35 GMT-03:00
Investigating
Descrição: No momento, estamos passando por uma degradação da performance no processamento de eventos dos leads no RD Station Marketing .

Por conta disso, podem ocorrer atrasos no processamento de eventos na timeline dos lead do RD Station Marketing. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita dia 19/01/2022, às 14:15 (GMT/UTC - 03:00) com mais detalhes.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde às 12:10 de 19/01/2022.

Solução Alternativa: No momento, não há nenhuma solução alternativa.
Posted Jan 19, 2022 - 13:18 GMT-03:00