Demora no processamento de eventos
Incident Report for RD Station
Resolved
Descrição: a demora no processamento de eventos no RD Station Marketing foi resolvido de maneira definitiva. Neste momento, todas as filas de processamento estão operando normalmente, e não há eventos pendentes de processamento. Caso você note que sua conta ainda contém alguma inconsistência, por favor, entre em contato com nosso Time de Suporte através da nossa Central de Ajuda - http://ajuda.rdstation.com/.
Posted Mar 11, 2022 - 17:10 GMT-03:00
Monitoring
Descrição: Realizamos manobras na nossa infraestrutura afim de dar vazão aos eventos que estavam demorando para ser processados. Dessa forma, conseguimos reverter a demora no processamento de eventos que estava causando falhas nas segmentações e atrasos na entradas de leads em Fluxos de Automação. Neste momento, estamos monitorando a performance da ferramenta e buscando oportunidades de melhorias.

Faremos uma nova atualização dia 11/03/2022, às 17:00 (GMT/UTC - 03:00) sobre o andamento do monitoramento e informações importantes.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde 09/03/2022, causando demora no processamento de eventos na Plataforma.

Solução alternativa: Estamos monitorando a performance da ferramenta e buscando oportunidades de melhorias.
Posted Mar 11, 2022 - 14:56 GMT-03:00
Investigating
No momento, estamos passando por uma demora no processamento de eventos em algumas contas no RD Station Marketing.

Por conta disso, podem ocorrer problemas ao visualizar segmentações e atrasos na entrada de leads em Fluxos de Automação do RD Station Marketing. Nosso time de Engenharia está trabalhando na investigação e correção dessa situação. Uma nova atualização será feita dia 11/03/2022, às 17:00 (GMT/UTC - 03:00) com mais detalhes.

Diagnóstico: Falhas começaram a ocorrer em um dos nossos serviços desde do dia 09/03/2022, causando demora no processamento de eventos na Plataforma.

Solução Alternativa: No momento, não há nenhuma solução alternativa.
Posted Mar 11, 2022 - 14:32 GMT-03:00
This incident affected: RD Station Marketing (Relacionar » Segmentação de Leads, Relacionar » Automação de Marketing).